通达信的突破N天最高价

通达信的突破N天最高价, 股票软件的,我看见某理论说这个有点用,于是去搞搞股票公式应该怎样写:

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*K-2*D;
DRAWICON(C>REF(HHV(C,20) ,1),J,1);

这个我是画在KDJ上的, 在这里做个记录吧!

关于无聊人

一个无聊人而已
此条目发表在股票生活分类目录。将固定链接加入收藏夹。

发表评论

电子邮件地址不会被公开。 必填项已用*标注